文章 ID : 00200984 / 最後修改 : 16/08/2018

錯誤:即使網際網路視訊裝置已完成更新,仍顯示需要更新。

本文的適用產品及分類

執行最新的網路更新後,若網際網路視訊裝置持續出現需要更新的訊息,表示必須註冊網際網路裝置。按一下下面的適用連結以存取對應的註冊網站。